marvin0815

  • Email:
  • Registered on: 02.09.2015
  • Last connection: 07.09.2015

Activity

Reported issues: 0

11.09.2015

12:28 ET: Legacy Development Installation / Running ET:L: RE: Lua scripts and SQLite
sqlite3 was installed via package and don't seem to be part of the problem. The standalone lua and luaSQL works.
The...

08.09.2015

16:01 ET: Legacy Development Installation / Running ET:L: RE: Lua scripts and SQLite
I didn't compile sqlite3, which is a 32 bit binary anyway. I'm trying to run ET:L with a 32 bit CentOS 6.

02.09.2015

15:24 ET: Legacy Development Installation / Running ET:L: Lua scripts and SQLite
Hi everyone,
I am trying to set up an etlded with XPSave lua script.
I compiled ET:L 2.74 and lua 5.3.1 and luasq...

Also available in: Atom